Author Message
Colonello
PostPosted: Thu Mar 30, 2006 10:34 pm   Post subject: problemi rete Fastweb

Penso il problema lo abbiano creato a posta non sò quale sia la convenienza ma bisogna inventarsi qualcosa io non voglio usare oltre le venti ore di ip gratis.Ragazzi facciamo una raccolta di firme in qualche modo e facciamoci ridare il potere di giocare tra di noi!
Marcomanni
PostPosted: Tue Mar 14, 2006 11:42 pm   Post subject:

Io ho pensato bene di scrivere nell'altro thread in inglese, spiegando per bene, se volete dare man forte siete i ben accetti.
Lukrash
PostPosted: Tue Mar 14, 2006 10:38 am   Post subject:

NON è PROBLEMA DI PORTE, QUESTO PROBLEMA CE L'HANNO TUTTI. FACCIAMO PRESSIONE SUGLI ADMIN, CHE LO FACCIANO SPECIALMENTE I MODERATORI DI QUESTA SEZIONE PER FAVORE.

scusate il maiuscolo ma che cazzo sto problema non lo stanno risolvendo più..
M4n1@k
PostPosted: Mon Feb 27, 2006 12:21 pm   Post subject:

ma è possibile che non c'è una soluzione?
neanche attivando l'ip pubblico funziona... Sad
Colonello
PostPosted: Mon Feb 13, 2006 8:34 am   Post subject: aiuto

ok io ho provato ma non trovo le porte adatte mi viene da pensare che ci siano problemi seri dato che noto che qualcuno non incontra i nostri stessi problemi ci dai la config delle tue porte così possiamo risolvere anche noi
neur0
PostPosted: Wed Jan 11, 2006 10:13 pm   Post subject:

oldhouse wrote:
Ci sono news riguardo questo problema? E' ancora impossibile giocare tra fastweb?


A me funziona...
AshleyRiot
PostPosted: Wed Jan 11, 2006 10:35 am   Post subject:

Ci sono news riguardo questo problema? E' ancora impossibile giocare tra fastweb?
Diaco
PostPosted: Mon Dec 05, 2005 2:31 am   Post subject:

Fantastico ci ho fatto caso anche io!!!
MORDEN
PostPosted: Sat Oct 29, 2005 1:03 pm   Post subject: KAI e FW dopo l'ultimo update...

Salve a tutti, non so se avete notato che dopo l'ultimo update automatico del KAI Engine, tra utenti fastweb non ci si pinga più. Questo è indipendente dall Deep port usata (io ho sempre lasciato 0 ed è sempre andato tutto bene) e dalla famosa "scritta blu". In goni caso anche provando altre porte non funziona più. Con altri utenti (alice, tiscali ecc.) invece tutto è ok.
Se qualche mod potesse farlo presente agli admins non sarebbe male.
MORDEN

Powered by phpBB © 2001,2002 phpBB Group