FAQ  •  Search  •  Profile  •  Log in to check your private messages  •  Log in
 Help with UMP v5!!! View next topic
View previous topic
Post new topicReply to topic
Author Message
---(Blackhawk)---
Kai Beginner
Kai Beginner


Joined: 28 Dec 2007
Posts: 37

PostPosted: Wed Feb 20, 2008 6:30 am Reply with quoteBack to top

This is what shows up when i try to open UMP v5!!

Image

_________________
Image
View user's profileSend private message
SgtLegend
TX Server Nerd
TX Server Nerd


Joined: 27 Nov 2007
Posts: 5261
Location: Melbourne, AU

PostPosted: Wed Feb 20, 2008 8:45 am Reply with quoteBack to top

you got Netframe work 2 installed??
View user's profileSend private message
---(Blackhawk)---
Kai Beginner
Kai Beginner


Joined: 28 Dec 2007
Posts: 37

PostPosted: Wed Feb 20, 2008 5:21 pm Reply with quoteBack to top

No. What will that do?

_________________
Image
View user's profileSend private message
SgtLegend
TX Server Nerd
TX Server Nerd


Joined: 27 Nov 2007
Posts: 5261
Location: Melbourne, AU

PostPosted: Wed Feb 20, 2008 5:23 pm Reply with quoteBack to top

that will let you run it

Download from here
http://www.microsoft.com/downloads/details.aspx?FamilyID=0856EACB-4362-4B0D-8EDD-AAB15C5E04F5&displaylang=en
View user's profileSend private message
(-TU-)-Corndog-
Kai Lover
Kai Lover


Joined: 14 Aug 2007
Posts: 799

PostPosted: Wed Feb 20, 2008 5:24 pm Reply with quoteBack to top

it would give you a Netframe error legend not a error like that, google the error code

_________________
Image
View user's profileSend private messageSend e-mail
---(Blackhawk)---
Kai Beginner
Kai Beginner


Joined: 28 Dec 2007
Posts: 37

PostPosted: Wed Feb 20, 2008 5:26 pm Reply with quoteBack to top

Thanks i'll see if that works!

_________________
Image
View user's profileSend private message
---(Blackhawk)---
Kai Beginner
Kai Beginner


Joined: 28 Dec 2007
Posts: 37

PostPosted: Wed Feb 20, 2008 8:02 pm Reply with quoteBack to top

Actually corndog....

I downloaded it and now UMP works

So thanks for your help!

_________________
Image
View user's profileSend private message
CrunchBite
Team XLink Developer
Team XLink Developer


Joined: 28 Nov 2007
Posts: 2337

PostPosted: Wed Feb 20, 2008 8:57 pm Reply with quoteBack to top

DotNet Framework is needed for most Halo Modding applications. Just so you know Wink
View user's profileSend private message
SgtLegend
TX Server Nerd
TX Server Nerd


Joined: 27 Nov 2007
Posts: 5261
Location: Melbourne, AU

PostPosted: Wed Feb 20, 2008 11:40 pm Reply with quoteBack to top

see i do remember how to fix things lol
View user's profileSend private message
Display posts from previous:      
Post new topicReply to topic


 Jump to:   



View next topic
View previous topic
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum


Powered by phpBB © 2001, 2002 phpBB Group :: Theme by Daz :: All times are GMT